Problems with Ubuntu package

Using 64bit Ubuntu 13.10 I tried to install the latest package from: http://www.graphviz.org/Download_linux_ubuntu.php

The libgraphviz4 package will not install because it depends on a package that doesn't exist:
"Dependency is not satisfiable: libgd2-noxpm (>=2.0.36~rc1~dfsg)|libgd2-xpm (>=2.0.36~rc1~dfsg)"

The closest package I could find is libgd2-xpm-dev 2.1.0-2
Installing that doesn't fix the problem.

How do you install the latest graphviz in Ubuntu?

Problems with Ubuntu package

Using 64bit Ubuntu 13.10 I tried to install the latest package from: http://www.graphviz.org/Download_linux_ubuntu.php

The libgraphviz4 package will not install because it depends on a package that doesn't exist:
"Dependency is not satisfiable: libgd2-noxpm (>=2.0.36~rc1~dfsg)|libgd2-xpm (>=2.0.36~rc1~dfsg)"

The closest package I could find is libgd2-xpm-dev 2.1.0-2
Installing that doesn't fix the problem.

How do you install the latest graphviz in Ubuntu?

Recent comments