Install Graphviz on Ubuntu 14.04.4 but...

Hi everyone

I have a problem.

I want to install Graphviz on my Ubuntu 14.04.4, but, there is version 13 or less.

Any suggestions, my knowledge of linux to install on Linux are not good.

Thanks you,
Jose

Recent comments