[dot] dot.exe

bardid sent a message using the contact form at
http://www.graphviz.org/contact.

Bonjour
J'ai besoin de dot.exe dans une version qui soit compatible avec GVUI.exe
1.0.0.0

I need dot.exe who works with GVUI.exe 1.0.0.0
Thank you

Report as inappropriate:
http://www.graphviz.org/mollom/report/session/1108019b8790850956