assertion failure @ graphviz-2.37.20140325.msi

When can I expect new development snapshot *.msi which will fix this assert?

I.e. version > graphviz-2.37.20140325.msi

?

See my bug report @ http://www.graphviz.org/mantisbt/view.php?id=2437

IMO this is easy to fix, as per my experience with C/++ asserts are easily fixed, unless there is a bigger problem in the code.

When I can expect fixed devel snapshot? I tried newest released today, but the same error is displayed.

Recent comments